Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-38+0~20201103.42+debian9~1.gbpb211e0. Your Composer dependencies require the following PHP extensions to be installed: bcmath